Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Pregúntanos sobre Joomla 2.5

TEMA: no funciona el registro de usuarios

Re: no funciona el registro de usuarios 9 años 4 meses antes #986

  • Iván
  • Avatar de Iván
  • Fuera de línea
  • Moderador
  • Mensajes: 1776
  • Gracias recibidas 334
  • Karma: 28
Hola David

¿Nos puedes facilitar la URL del sitio al que te refieres?
Si consideras que he resuelto tu consulta, por favor recompensa mi ayuda con tan solo hacer clic en el botón "Marcar como solucionado" :lol:

¿Te ha gustado mi respuesta? No dudes en dejar tu opinión sobre nuestros servicios en www.webexpertia.es/dejanos-tu-testimonio
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #987

  • David
  • Avatar de David
  • Fuera de línea
  • Usuario está bloqueado
  • Mensajes: 38
  • Karma: 0
Hola Iván,

Antes de nada gracias por la respuesta, es la primera que hago y bueno encantado de conocerte.

Sí, mira, la web estoy probando aún, es http://www.formacionjoomla.org/clc/1

Gracias
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #988

  • Iván
  • Avatar de Iván
  • Fuera de línea
  • Moderador
  • Mensajes: 1776
  • Gracias recibidas 334
  • Karma: 28
No consigo acceder a esa URL... ¿es correcta?
Si consideras que he resuelto tu consulta, por favor recompensa mi ayuda con tan solo hacer clic en el botón "Marcar como solucionado" :lol:

¿Te ha gustado mi respuesta? No dudes en dejar tu opinión sobre nuestros servicios en www.webexpertia.es/dejanos-tu-testimonio
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #989

  • David
  • Avatar de David
  • Fuera de línea
  • Usuario está bloqueado
  • Mensajes: 38
  • Karma: 0
Hola de nuevo,

Sí, acabo de picar en el link que te puse en este foro y me salta a la web si.
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #990

  • Iván
  • Avatar de Iván
  • Fuera de línea
  • Moderador
  • Mensajes: 1776
  • Gracias recibidas 334
  • Karma: 28
Pues no... ¿es posible que acabes de apuntar DNS y todavía no esté correctamente propagado, o que el dominio esté recién transferido o sin registrar?

Si consideras que he resuelto tu consulta, por favor recompensa mi ayuda con tan solo hacer clic en el botón "Marcar como solucionado" :lol:

¿Te ha gustado mi respuesta? No dudes en dejar tu opinión sobre nuestros servicios en www.webexpertia.es/dejanos-tu-testimonio
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #991

  • David
  • Avatar de David
  • Fuera de línea
  • Usuario está bloqueado
  • Mensajes: 38
  • Karma: 0
Si, está recien transferido con vosotros, como deciais, pero es raro yo he entrado al momento y con acceso del dominio no con el previo que poneis,... bueno pues nada.

:ohmy:
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #992

  • Iván
  • Avatar de Iván
  • Fuera de línea
  • Moderador
  • Mensajes: 1776
  • Gracias recibidas 334
  • Karma: 28
Ya veo que están cambiadas las DNS recientemente. Ten en cuenta que el proceso de propagación lleva unas horas normalmente y por eso yo no lo puedo ver (y entonces me resulta difícil ayudarte con esa URL).
Por favor facilítanos la URL temporal que te hemos facilitado para verla así.
Si consideras que he resuelto tu consulta, por favor recompensa mi ayuda con tan solo hacer clic en el botón "Marcar como solucionado" :lol:

¿Te ha gustado mi respuesta? No dudes en dejar tu opinión sobre nuestros servicios en www.webexpertia.es/dejanos-tu-testimonio
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #993

  • David
  • Avatar de David
  • Fuera de línea
  • Usuario está bloqueado
  • Mensajes: 38
  • Karma: 0
No pasa nada, ya me espero tranquilo a que se propaguen.

Gracias igualmente.
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #994

  • Iván
  • Avatar de Iván
  • Fuera de línea
  • Moderador
  • Mensajes: 1776
  • Gracias recibidas 334
  • Karma: 28
Como quieras :)
Pero viendo la web ya te podremos ayudar ya ;)
Si consideras que he resuelto tu consulta, por favor recompensa mi ayuda con tan solo hacer clic en el botón "Marcar como solucionado" :lol:

¿Te ha gustado mi respuesta? No dudes en dejar tu opinión sobre nuestros servicios en www.webexpertia.es/dejanos-tu-testimonio
El tema ha sido cerrado.

Re: no funciona el registro de usuarios 9 años 4 meses antes #995

  • David
  • Avatar de David
  • Fuera de línea
  • Usuario está bloqueado
  • Mensajes: 38
  • Karma: 0
Bueno a ver si mañana por la mañana ya os va y podeis visualizarla... es que hablando con algún amigo, uno de cadiz (lejos) y el otro de colombia la ven ya ;-)

Igualmente gracias por el interés Iván, buenas noches.
El tema ha sido cerrado.
Tiempo de carga de la página: 0.069 segundos
Gracias a Foro Kunena